Pergunta

Incompatibilidade de firmware com OPPE - O quê fazer?

Resposta

Atualizado em Junho 27, 2012, 3:51 p.m.

Caso o OPPE gere a mensagem de advertência Versão do firmware do equipamento inferior, atualize o firmware do equipamento para operação com este ambiente, informamos que esta condição de erro deve-se ao fato de a versão do firmware do controlador não ser compatível com a versão corrente do OPPE. Basta atualizar o firmware do controlador com a versão disponível em nosso site HI tecnologia para sanar este problema.

Caso tenha alguma dúvida no procedimento de atualização de firmware, consulte a seguinte Nota de Aplicação, também disponível para download em nosso site: ENA.00012 - Carga de firmware nos controladores HI

Assinar o blog